Sedang Disiapkan

418778 Cre Loaded Install

Need to upgrade Cre Loaded to 6.2 B2B Version to 6.4.1 B2B Version non PCI compliance. Bidder must have cre loaded experience and follow all instruction.

Having 6.4.1 B2B Version would be a perk, but I can buy the upgrade. All data backups and installation procedures must be preformed. would also love to have store manager, Power SEO and any other good modules you know would work well with cre loaded

offer at one web site gives me 6.4.1 b2b, Power SEO, Installation and even a template for 280 so winning bidder must be below that or offer perks to get the bid

Also have a old version of OSCMAX not working on a web site that eventually will be removed but need it working. Am getting error

"FATAL ERROR: register_globals is disabled in [url removed, login to view], please enable it!"

It was enabled but I am told that its a problem as OSCMAX uses PHP4 and web site is PHP5

Last quick fix they did was:

added a .htaccess file for you with the following content to force

php4:

AddHandler phpFour .php

Action phpFour /cgi-system/[url removed, login to view]

Kemahiran: Semua Boleh, CRE Termuat

Lihat lebih lanjut: power seo, oscmax seo, the perks of, web store manager, perk, oscmax, install modules, problem manager error, content loaded, htaccess problem, b2b system, fatal error upgrade php, htaccess cgi, install php5, power template, php5 ini file, php modules install, data backups, php5 install, force file, php register_globals, upgrade cre, fix manager error, b2b seo, seo b2b

Tentang Majikan:
( 15 ulasan ) Aurora, United States

ID Projek: #2164644

Dianugerahkan kepada:

kanebearsl

Hi, please check my PM. Thank you :")

$190 USD dalam 3 hari
(0 Ulasan)
0.0