Ditutup

Help Compile Three20 libraries in a Xcode 4/SDK 5.1 project

We have a xcode (ios) project that we need help in compiling with the latest iOS 5.1 and xcode 4.3.1 or higher. This project has Three20 libraries which used to compile great for iOS 4.x and 5.0. However with iOS 5.1 its not compiling. We would need the entire build compiled successfully and also proper documentation for the steps involved so in future we may do it ourselves.

Kemahiran: iPad, iPhone, Objective C

Lihat lebih lanjut: three20 xcode, three20 ios, ios three20, objective c sdk, objective c project, latest ios, ios 5.1.1, ios 5.1, ios 5.0, ios 5, ios 4.3, ios 4, three20 ios sdk, three20 sdk, xcode three20, xcode c, objective c documentation, xcode, ios project, compile, future project iphone, objective help, objective project, xcode project, help xcode

Tentang Majikan:
( 12 ulasan ) paris, United States

ID Projek: #1541938

1 freelancer is bidding on average $30 for this job

deviphoneipad

Hi! Please check your private messenge box for detail. Thanks

$30 USD dalam sehari
(180 Ulasan)
7.3