Sedang Disiapkan

Upgrade Wimpy Player to work in Internet Explorer and Adobe Flash 10 Player

Hello,

We have been using Wimpy Player for a while but for some reason the player will not show up in Internet Explorer or in Firefox if a person has Adobe Flash 10 installed.

As a result, we are looking to hire someone to upgrade the Wimpy player to our specification on our website. I believe the current Wimpy player we are using which is an old version released in 2006.

You can view the website using the player here: --> [url removed, login to view]

We will NOT consider bids from providers who do not send us PMs with their ideas/solutions and/or comments regarding the above requirements.

Kemahiran: Adobe Flash, Javascript, PHP

Lihat lebih lanjut: wimpy flash player, wimpy player, wimpy player flash player upgrade required, wimpy player flash player upgrade, compare wimpy player, wimpy player upgrade, wimpy player updates, flash player upgrade required wimpy, wimpy adobe flash, wimpy upgrade, wimpy player flash, work view, view work, up work us, to hire someone, requirements and specification, hire someone to do website, wimpy explorer, wimpy internet explorer, adobe flash player internet explorer, wimpy player doesnt show files internet explorer, firefox wimpy player problems, wimpy player javascript problem, doesnt wimpy player work, wimpy player click upgrade flash

Tentang Majikan:
( 130 ulasan ) Flossmoor, United States

ID Projek: #378910