Sedang Disiapkan

Debian 5 mcrypt install error fix

Hi need someone to fix asap this problem (it appears when Installing mcrypt, I need to have this module):

"

The following packages have unmet dependencies:

php5-mcrypt: Depends: php5-common (= 5.2.6.dfsg.1-1+lenny16

E: Broken packages

"

Kemahiran: Linux, Magento, PHP, Sistem Admin

Lihat lebih lanjut: install mcrypt debian, debian mcrypt, e fix, lenny16, install php5, install dependencies, php5 install, error installing, fix mcrypt, system error, fix asap, debian install, php mcrypt, broken packages unmet dependencies, php debian, debian php, php5 admin, module install, install asap, admin debian, debian install php, mcrypt php, fix system, mcrypt install problem, mcrypt error

Tentang Majikan:
( 66 ulasan ) Wetzikon, Switzerland

ID Projek: #1541080

1 pekerja bebas membida secara purata $30 untuk pekerjaan ini

danutz21

Allow me to do it!

$30 USD dalam 0 hari
(9 Ulasan)
3.8