Sedang Disiapkan

US & UK PHP Expert / Programmer Required 2013

I am looking for an experienced zen-cart programmer / developer to upgrade my current modified zen-cart site, which was created on zen-cart version 1.3 with php 4, and update it so it works on php 5.3. This should be done fairly quick and may lead to doing a few more small updates on various page layout if you got the right skills.

Happy New Year

Kemahiran: HTML, MySQL, PHP, Reka Bentuk Laman Web, Ujian Laman Web

Lihat lebih lanjut: programmer uk, php website programmer, php developer programmer, new updates php developer, year 2013, upgrade skills, programmer required, expert programmer, skills required php expert, amp zen, upgrade lead, cart expert required, php expert skills, 2013, php developer updates, 2013 year design, current zen cart version, looking expert programmer, page layout expert, programmer developer, lead php developer, zen cart upgrade, expert developer required, upgrade zen cart version, expert php programmer required

Tentang Majikan:
( 1 ulasan ) Westminster, United Kingdom

ID Projek: #4084401

Dianugerahkan kepada:

sivatgibus

Hi just browse through your requirement,i can able upgrade the zencart for work with php 5, can you please provide me current site link

$60 USD dalam 2 hari
(8 Ulasan)
3.2

3 pekerja bebas membida secara purata $83 untuk pekerjaan ini

sveralex

Hello, here is my bid

$90 USD dalam 2 hari
(32 Ulasan)
5.5
phpXpertbd

I specialize in similar projects. Please check PM for more details.

$100 USD dalam 2 hari
(20 Ulasan)
5.5