Ditutup

OSC alter1.1 with Php pont of sale

Dear All,

We use an OScommerce 1.1 alter (special Japanese version)

We also use a "point of Sale" version of OScommerce.

Unfortuantely, our OScommerce 1.1 alter is not compatible with "PHP point of Sale" version.

We're looking for someone who can make a bridge for our two versions? (partucularly for Matrix Attribut in 1.1 Alter).

We've included a zipped file with the two applications.

Here

--

Kemahiran: PHP, XML

Lihat lebih lanjut: applications of php, sale point, php special, zipped, compatible php, oscommerce compatible php, php matrix, php point sale oscommerce, xml file oscommerce, DEAR, looking someone sale, oscommerce version, compatible version, applications sale, pont sale, point sale php, php xml php, php version oscommerce, php make xml file, make xml file, php alter text file, php pro osc, php alter html, php warning osc databaserequiredatabasemysqlphp, oscommerce version php

Tentang Majikan:
( 0 ulasan ) Tokyo, Japan

ID Projek: #81983

2 freelancers are bidding on average $200 for this job

PRABHUSOFT

PrabhuSoft is a customer-specific service oriented company has got an Professional and creative team. We are the Professional Web Development Company having 3 years experience in Web design and development. We have exp Lagi

$300 USD dalam 15 hari
(3 Ulasan)
5.0
freelancefree

i am avaiable

$100 USD dalam 15 hari
(0 Ulasan)
0.0