Lengkap

Apache Using Wrong PHP Version for Website

Dianugerahkan kepada:

versacode

We are a group of engineers and web developers. VestaCP should have a Template Selector from which you can select the PHP version; however, we can also access SSH and remove PHP 7 so that your VestaCP is forced to use Lagi

$25 USD dalam sehari
(115 Ulasan)
6.4

7 pekerja bebas membida secara purata $26 untuk pekerjaan ini

Ekushey

I can take care of it, will need SSH root access to continue. Let me know if you're interested, thanks. :)

$25 USD dalam 0 hari
(337 Ulasan)
6.8
odindarkmoor

Hello, I can help you setup VestaCP so that it will use the required php 5.6 for your website. please message me to talk more.

$25 USD dalam 0 hari
(23 Ulasan)
4.5
cybergemtech

i have understood your problem.I can solve this at reasonable budget and at the time given. hope you will get solved in one [login to view URL]

$30 USD dalam sehari
(6 Ulasan)
2.5
ikabsd

A proposal has not yet been provided

$20 USD dalam sehari
(2 Ulasan)
1.6
aartimodi

HELLO I CAN START RIGHT NOW - I AM EXPERT IN Apache Linux and I BET YOU CANNOT FIND BETTER FREELANCER THAN ME ... pLEASE MESSEGE ME AND LETS DISCUSS THE THINGS THANKS

$25 USD dalam sehari
(0 Ulasan)
0.0
$35 USD dalam 2 hari
(0 Ulasan)
0.0